Tempomat.

02 Mär 2010 18:32 - 17 Mär 2013 21:06 #16 von Lollo_C
Lollo_C antwortete auf Tempomat.
5. Detail: Anschluß Gaszug


Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
Anhänge:
21 Okt 2011 17:47 #17 von woru
woru antwortete auf Tempomat.
Hallo Leute.
ich hätte da mal zwei Problemchen. Habe mir nämlich (ist vielleicht Bastelherbst) auch so nen Tempomat angetan. Das Servogerät mit Bowdenzug habe ich heute reingefummelt. Jetzt sollte der Unterdruckschlauch angeschlossen werden. Der soll "zwischen Rückschlagventil und Ansaugkrümmer oder Vacuumpumpe (motorseitig) rein und da bin ich mir nicht sicher. Kann mir jemand bitte helfen?
Danke schon mal.

Viele liebe Grüße
Wolfgang
22 Okt 2011 14:49 #18 von woru
woru antwortete auf Tempomat.
Hallo Fahrer mit Tempomat,
muss nochmal nachhaken. Ich hab das Gerät jetzt drinne. Es fehlt nur noch der schon beschriebene Schlauch. Kommt der an den Schlauch, der aus dem Bremskraftverstärker rauskommt? Bitte dringend um Hilfe. Will doch ausprobieren ob's auch funzt. Fahren mit ohne Gas geben müssen ist schon toll.
Also bitte dringend um Hilfe.
Ganz lieben Dank schon mal jetzt.

Viele liebe Grüße
Wolfgang
22 Okt 2011 21:33 #19 von Buddymobil
Buddymobil antwortete auf Tempomat.
Hallo Wolfgang,

du hast doch ein T-Stück für den Bremsschlauch mitbekommen. Dieses mußt du am Schlauch vom Bremskraftverstärker anschließen.
Ich habe den Schlauch durchgeschnitten und das T-Stück eingesetzt. Dann mit Schlauchschellen festgedreht und dann gut.
Durch den Schlauch wird bei Gefällefahren die Bremse gedrückt, damit die eingegebene Geschwindigkeit beibehalten wird.
Bei mir klappt es sogar in den Kasseler Bergen.
22 Okt 2011 22:21 #20 von woru
woru antwortete auf Tempomat.
Hallo Wolfgang,
dachte ich mir doch, dass es dieser Schlauch sein muss. Aber mit Deiner Unterstützung und Erfahrung habe ich jetzt die Sicherheit. Werde mich morgen gleich drübermachen.
Vielen Dank.

Viele liebe Grüße
Wolfgang
23 Okt 2011 15:47 #21 von woru
woru antwortete auf Tempomat.
Hallo Wolfgang,
war echt keine große Sache. Zumal mein Vorgänger sowas schon drinne gehabt haben muß. Sah einige Spuren davon: Gaszugansteuerung, Kupplungsschalter, Kabel an Bremslichtschalter, Magnet an Antriebswelle samt Abnehmer, T-Stück im Schlauch. Das T-Stück habe ich aber erst heute früh entdeckt. Naja, jetzt ist alles neu montiert, geht aber trotzdem nicht. Vielleicht lag das am Magneten für den Reed-Kontakt-Schalter. Da war ich zunächst zu faul zum austauschen. Ich dachte, Magnet ist Magnet. Vielleicht habe ich mich getäuscht und jeder Schalter braucht seinen eigenen. Habe jetzt, nach der Probefahrt, getauscht aber noch nicht wieder getestet. Das mache ich dann nächste Woche. Hoffentlich war's das. :2172:

Viele liebe Grüße
Wolfgang
23 Okt 2011 16:11 #22 von Buddymobil
Buddymobil antwortete auf Tempomat.
Hallo Wolfgang,

da kann man nun aus der Ferne wenig sagen. Ich würde noch man die Sicherung aus dem Steuerkasten heraus nehmen. Ich hatte das auch schon mal, das ich ein wenig gebastelt hatte und dann ging mit mal der Tempomat nicht mehr. Einmal die Sicherung ruas, wieder rein und schon klappte es. :daumen2:
24 Okt 2011 18:13 - 25 Okt 2011 07:05 #23 von gundi
gundi antwortete auf Tempomat.
Hallo Wolfgang,
bist Du sicher das über den Schlauch die Bremse gedrückt wird? Der Schlauch ist doch in der Unterdruckleitung die (zumindest beim Diesel) über eine Unterdruckpumpe "entleert" wird. Das passiert auch beim Gaswegnehmen und sogar im Leerlauf. Wenn dem nicht so wäre, würde der Bremsservo beim frei rollen (Gang raus) ja nicht funktionieren. Der Unterdruck steuert die blaue Dose für den Gaszug. Da ist nix mit bremsen.
Ich hab mir in unseren 600er auch die Waeco 50 eingebaut, Bilder anbei. Den Geschwindigkeitssensor hab ichan der Turbolader-Befestigung fest gemacht, den Magnet an der Antriebswelle. Dieses Jahr 5000 km und es sieht noch aus wie zum Einbau.





Viele Grüße
Matthias
Anhänge:
24 Okt 2011 19:50 #24 von Buddymobil
Buddymobil antwortete auf Tempomat.
Hallo Matthias,

wenn du aber im Gefälle fährst, muß die Geschwindigkeit auch gehalten werden. Also, ich habe auch die Waeco 50 und habe es so gemacht. Ich fahre schon seid mehreren Jahren damit. Die Km liegen so bei ca. 20.000 Km.
25 Okt 2011 19:01 #25 von gundi
gundi antwortete auf Tempomat.
Hallo Wolfgang,
ich habs auch so eingebaut und es funktioniert ja auch. Wollte nur sagen, da "bremst" nur der Motor wenn es bergab geht. Genau so, wie wenn man ohne Tempomat den Fuß vom Gas nimmt.
Manche neuen Autos bremsen im Gegensatz dazu richtig mit der Bremse wenn es zu steil abwärts geht. Dazu braucht es aber mehr als unser einfacher Bausatz leisten kann. Das passiert über das Steuergerät was auch für ABS/ESP und so zuständig ist.
Viele Grüße
Matthias
25 Okt 2011 19:19 #26 von Buddymobil
Buddymobil antwortete auf Tempomat.
Hallo Matthias,

meiner Bremst aber auch ab. In den Kasseler Bergen bei 8% Gefälle und den Anhänger hinter, muß ich natürlich ein wenig nachhelfen. Sowie ich aber das Bremspedal antippe, schaltet der Tempomat sowieso aus.
28 Okt 2011 18:16 - 28 Okt 2011 18:22 #27 von woru
woru antwortete auf Tempomat.
Hallo zusammen,
Juhuuu, es ist geschafft. Mein MS50 funzt super. Ich habe mich heute nochmal schwarz gemacht (schönes Wetter ausnutzen). Ich habe jetzt 2 Magnete und der Elektroanschluß stimmt auch. Mein Vorgänger hatte mir ja Reste seiner Installation überlassen. Leider habe ich ihm vertraut. Das war der Fehler. Der hatte den Kupplungsschalter an den Bremslichtschalter, leider vor diesem, angeschlossen. Dieses Kabel hatte ich übernommen. So meinte der MS50 immer, ich stehe fortwährend auf der Bremse. Jetzt ist er nach dem Bremslichtschalter angeschlossen. Und siehe da, der Tempomat funktioniert. Ist schon ein tolles Gefühl, wenn man was geschafft hat was nicht so ganz einfach war und es ist auch noch von Erfolg gekrönt. Super Sache, so ein Tempohalter. Jetzt kann ich beruhigt eine Woche Sonne und Wärme tanken gehen.

Nochmals Dank an Wolfgang (Buddymobil), der mich vor Zeiten auf die Idee gebracht hat.

Viele liebe Grüße
Wolfgang
19 Dez 2013 22:14 #28 von udocos
udocos antwortete auf Tempomat.
Moin, der dünne Schlauch, der an den dicken Schlauch vom BKV angeschlossen wird, dient nur zur Versorgung des Unterdruckstellelements vom Tempomat.
In der blauen "Dose" ist immer Unterdruck anstehend, wie stark der Unterdruck die in der Dose verbauten Membran nach hinten zieht (= Gasteben), regelt der Tempomat.
Einen Einfluss auf die Bremse (sprich automatisch bremsen) kann das ding definitiv nicht.
Bremsen geht nur durch Betätigen des Bremspedals, erst dann wird im Unterdruckverstärker der Bremse ein Ventil geschlossen, wodurch er vom Motor erzeugte Unterdruck auf die Membran im Unterdruckverstärker wirken kann. Wenn das Ventil offen ist - kein getretene Bremspedal - wird der erzeugte Unterdruck an der Membran vorbeiströmen lassen wodurch diese in Ruhelage verbleibt

Gruß Udo
03 Mai 2017 18:05 #29 von Bönebüttel
Bönebüttel antwortete auf Tempomat.

woru schrieb: Hallo zusammen,
Juhuuu, es ist geschafft. Mein MS50 funzt super. Ich habe mich heute nochmal schwarz gemacht (schönes Wetter ausnutzen). Ich habe jetzt 2 Magnete und der Elektroanschluß stimmt auch. Mein Vorgänger hatte mir ja Reste seiner Installation überlassen. Leider habe ich ihm vertraut. Das war der Fehler. Der hatte den Kupplungsschalter an den Bremslichtschalter, leider vor diesem, angeschlossen. Dieses Kabel hatte ich übernommen. So meinte der MS50 immer, ich stehe fortwährend auf der Bremse. Jetzt ist er nach dem Bremslichtschalter angeschlossen. Und siehe da, der Tempomat funktioniert. Ist schon ein tolles Gefühl, wenn man was geschafft hat was nicht so ganz einfach war und es ist auch noch von Erfolg gekrönt. Super Sache, so ein Tempohalter. Jetzt kann ich beruhigt eine Woche Sonne und Wärme tanken gehen.
Hallo an alle und
Frage an alle "Tempomaten": Wie wird der Magnetschalter mit dem braunen Kabel des Steuergerätes und des Bremslichtschalters verbunden? Soweit habe ich alles verkabelt und angeschlossen, nur diese Verbindung fehlt noch.
Herzliche Grüße aus dem Norden
Thorsten

03 Mai 2017 19:23 #30 von Bönebüttel
Bönebüttel antwortete auf Tempomat.
Hallo zusammen,
Nach erneuter Recherche und Überprüfung der Anschlüsse, funzt jetzt alles :bindafuer: .
Probefahrt war erfolgreich. Fehler war der Dauerplus.
Grüße
Thorsten
Ladezeit der Seite: 0.525 Sekunden

Die Galerie der Fahrzeuge

Aus dem Fotokatalog

Bilder aus dem Innenraum

Anmelden

TOP