Umbau der Aufbauelektrik (woru)

02 Apr 2011 08:13 - 31 Jul 2012 07:01 #1 von Lollo_C
Umbau der Aufbauelektrik (woru) wurde erstellt von Lollo_C

woru schrieb: Habe schon zu viele Batterien tiefentladen weggeschmissen.

Moin Wolfgang,
hat zwar direkt nichts mit dem Boiler zu tun, aber WARUM?
1. Schaltest Du den Hauptschalter nicht ab, wen Du das Fahrzeug nicht benötigst?
2. Hast Du dicke Verbraucher dran, die die Batterie im Betrieb leerziehen?
3. Wird Deine Batterie richtig nachgeladen?
4. Hast Du eventuell Verbraucher vor dem Hauptschalter angeschlossen, die zur Tiefentladujng führen?
5. Hast Du schon mal über einen Batteriewächter nachgedacht?

Zum Boiler: Natürlich kannst Du den Wagen beim Testen kurzzeitig vom 230V-Netzt nehmen. Dadurch wirst Du keine Batterie teifentladen.

Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
02 Apr 2011 20:07 #2 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Hallo Wilfried,
erst mal herzlichen Dank für Deine Reaktion.

Ich weiß, ich und meine Batterien. Aber zur Sache.
Die letzte Batterie hatte schon ein Problem als Du bei mir warst (BAUMA). Über den Winter hat sie wohl gelitten. Sobald ich die LED-Beleuchtung eingeschaltet hat waren die Wechsel zwischen laden und nix tun sehr kurz. Vielleicht so 5 sec laden 5 sec. Pause.

. Schaltest Du den Hauptschalter nicht ab, wen Du das Fahrzeug nicht benötigst?
Der ist aus sobald das Auto steht.

. Hast Du dicke Verbraucher dran, die die Batterie im Betrieb leerziehen?
Konnte ich noch nicht feststellen

. Wird Deine Batterie richtig nachgeladen?
Keine Ahnung. Aber wenn das Relais abschaltet steht der Voltmeter auf 13,5 und geht dann auf 12,5 zurück. Ich denke, das ist normal??? (Was weiß ich schon)

. Hast Du eventuell Verbraucher vor dem Hauptschalter angeschlossen, die zur Tiefentladujng führen?
Da ist nur eine Kaffeemaschiene dran. Die nimmt aber nicht soviel und wurde lange Zeit (seit Bad Marienberg) nicht mehr benutzt.

. Hast Du schon mal über einen Batteriewächter nachgedacht?
Der liegt einbaufertig bereit. Aber mir fehlt die Traue, im CP Kabel zu kappen. Du hast es mir schon mal erklärt. Trotzdem habe ich keinen Mut. Du weißt ja, ich könnte einen Schaltplan nicht von einem Schnittmusterbogen unterscheiden.

Apropos Boiler: Werde also 220 V abschalten wenn ich warmes Wasser brauche.

Beste Grüße
Wolfgang

Viele liebe Grüße
Wolfgang
03 Apr 2011 21:05 #3 von Lollo_C
Lollo_C antwortete auf Umbau der Aufbauelektrik (woru)

woru schrieb: Apropos Boiler: Werde also 220 V abschalten wenn ich warmes Wasser brauche.

Hallo Wolfgang,
so mache ich es auch immer!

woru schrieb: Aber wenn das Relais abschaltet steht der Voltmeter auf 13,5 und geht dann auf 12,5 zurück. Ich denke, das ist normal???

Nein! Schau Dir mal die Anleitung zum Einstellen der Ladereglung an!

Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
04 Apr 2011 14:23 #4 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Hallo Wilfried,
ich liebe Deine charmante Art einem mitzuteilen, dass man halt doch nix versteht. Aber hast ja schon recht. Und ich bin auch richtig froh und dankbar, dass Du so ein geduldiger Mensch bist.
Vielen herzlichen Dank für Deinen Link. Werde mich demnächst drüber machen. Leider habe ich keine "defekte" oder "kleinere" Batterie. Aber mit einem gemütlichen Weißbier und einem netten Film läßt sich die Zeit evtl. überbrücken.
Allerliebster Gruß
Wolfgang

Viele liebe Grüße
Wolfgang
11 Apr 2011 07:58 #5 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Hallo Wilfried und alle anderen,
ich hab da nochmals eine Frage. Leider elektrisch. Ich hoffe, den GWS-Tread nicht zu sehr zu stören.
Jetzt habe ich also gestern die Laderegelung laut Anweisung (12,1 - 14,1) eingestellt. Heute früh zeigte mein Meßgerät allerdings 14,95 Volt an. Muß ich in irgendeiner Weise berücksichtigen, dass da eine Solarzelle arbeitet, sobald es hell ist?
Gruß Wolfgang

Viele liebe Grüße
Wolfgang
11 Apr 2011 08:33 #6 von Lollo_C
Lollo_C antwortete auf Umbau der Aufbauelektrik (woru)

woru schrieb: Ich hoffe, den GWS-Tread nicht zu sehr zu stören.

Hallo Wolfgang,
da Dein Problem doch komplexer ist habe ich den Thread mal getreilt und ein eigenes Thema draus gemacht. Ich hoffe, das ist in Deinem Sinne.

Zum Problem: Ich unterstelle mal, das Dein Meßgerät in Ordnung ist. Dann kommen wir der Sache schon näher.
Die Schaltschwellen des Ladegerätes sollen normalerweise auf den Batterietyp eingestellt werden. Der untere Wert (12,1V) verhindert die Tiefentladung der Batterie; der obere Wert (14,1V) soll auf die Absorptionsspannung/Erhaltungsspannung eingestellt werden.

Die Höhe der Absorptionsspannung/Erhaltungsspannung sollte sich nach der Empfehlung des Batterieherstellers richten. Ganz allgemein gilt für Nassbatterien eine Absorptionsspannung bis zu 14,8 V, und für Gelbatterien bis zu 14,4 V. Für beide Typen wird in der Regel eine Erhaltungsspannung von 13,8 V angegeben. Diese Spannungen gelten für eine Säuretemperatur (Batterietemperatur) von 20 Grad C. Für Temperaturabweichungen die über +- 5 Grad C hinausgehen ist eine Temperaturkompensation nötig.

Damit wäre der Einstellwert des Hobby- Ladegerätes auf der sicheren Seite bzw. ziemlich niedrig. Die Spannung des Solarreglers ist aber auf jeden Fall zu hoch! Wenn die Werte (an der Batterie gemessen) wirklich stimmen, dann kochst Du mit dem Solarregler Deine Batterie ständig. Überprüfe bitte mal Deinen Solarregler!

Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
21 Sep 2011 17:19 #7 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Hallo alle zusammen,
bin auch mal wieder da. Die Sommerferien, 6 Wochen im revolutionsgebeutelten Ägypten. Aber das war nicht ganz so schlimm. Als ich zurück kam, war in meinem Hobby tote Hose. Er war ans 220 Volt-Netz angeschlossen, keine Verbraucher an und am CCP alle Schalter auf aus. Vor dem Urlaub war noch alles o.k. Hat schön geladen und alles hat geklappt. Aber nach der Rückkehr nicht der Funke von Strom. Ich wachse noch aus mit dem Elektrozeigl. Und ich muss doch auch noch zum TÜV diesen Monat.
Jede Saison eine neue Batterie, das kann es doch nicht sein. Ich denke darüber nach, es so zu machen wie Hans "der_alte_Holländer". Ein anderes Ladegerät einbauen um das alte nicht mehr zu benötigen. Wenn ich halt wüsste, dass es wirklich hilft.
Kann es eventuell sein, dass mein Solarregler die Batterie zu Tode kocht, wie Wilfried das beschrieben hat? Dann wäre ein anderes Ladegerät natürlich auch überfordert.
Also wieder mal ein ganz großer Ruf nach HHHHHHHHHHHHHHHIIIIIIIIIIIIILLLLLLLFFFFFEEEEEE.:2172:
Trotz allem liebe Grüße an alle Hobbyaner
Wolfgang

Viele liebe Grüße
Wolfgang
21 Sep 2011 17:40 #8 von Lollo_C
Lollo_C antwortete auf Umbau der Aufbauelektrik (woru)
Hallo Wolfgang,
das tut mir jetz aber leid. Aber Du hast recht:

Jede Saison eine neue Batterie, das kann es doch nicht sein.


Es wird nun natürlich schwierig, aus der Ferne im Nachhinein eine genaue Ursache zu finden. Deshalb die erste Frage:

Hast Du den Säurestand der Batterie mal kontrolliert und wie hoch ist er?

Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
21 Sep 2011 17:50 #9 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Hallo Wilfried,
danke für das Mitgefühl.
Der Säurestand ist o.k. In allen 6 Abteilungen sind die Teile gut mit Säure bedeckt.
Gruß
Wolfgang

Viele liebe Grüße
Wolfgang
21 Sep 2011 18:05 #10 von Lollo_C
Lollo_C antwortete auf Umbau der Aufbauelektrik (woru)
Okay Wolfgang,
dann hat sie auch nicht großartig gekocht. Hast Du denn einmal die Spannung direkt an den Batteriepolen gemessen?

Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
21 Sep 2011 18:13 #11 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Tja Wilfried,
habe ich mal gemessen. Aktueller Stand: 3,05. Nöö, es fehlt keine Stelle.
Is echt so.
Gruß
Wolfgang

Viele liebe Grüße
Wolfgang
21 Sep 2011 18:46 #12 von Lollo_C
Lollo_C antwortete auf Umbau der Aufbauelektrik (woru)
okay,
und Du sagst, dass die Solar angeklemmt ist und der Hobby an Landstrom hängt? Komisch! Brummt das Ladegerät?

Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
21 Sep 2011 19:06 #13 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Hi Wilfried,
es ist mal so, dass ich dem guten Stück eine Plane verpaßt habe, damit er von meiner tollen Eiche nicht so stark versifft wird. Also war die Solarzelle ca. 6 Wochen ohne Effekt. Inzwischen habe ich der Plane eine Plexiglasscheibe verpaßt, sodaß jetzt die Sonne wieder Zugang zur Zelle hat.
Der Landstrom war allerdings die ganze Zeit angesteckt.
Habe das Ladegerät gecheckt. Es brummt bzw. vibriert ganz leicht, wenn ich die Hand aufs Gehäuse lege, es scheint also etwas zu tun.
Landstrom kommt ins Fahrzeug rein. Die Sicherungen (vorne an der Sitzbank) sind eingeschaltet und an den 220 V Steckdosen habe ich den Strom.
Ich find auch alles mindestens komisch.
Viele Grüße
Wolfgang

Viele liebe Grüße
Wolfgang
13 Okt 2011 19:21 #14 von woru
woru antwortete auf Umbau der Aufbauelektrik (woru)
Hallo alle,
hier der neueste Stand. Habe heute mal das CP ausgebaut. Und siehe da, ein Kabel war also so was von in den Stecker geschmort. Böses Faul. Also habe ich den Stecker umgangen und das Kabel direkt verbunden (Ganz herzlichen Dank hier nochmals an Wilfried, der wieder mal eine Esels-Geduld bewiesen hat und mir weiterhalf). Jetzt kommt also wieder Strom an der Batterie an. Aber wie wo was ??? Der Voltmeter zeigt 14 V, das Multimeter an der Batterie 12,8. Ich konnte sogar am Poti den Einschaltzeitpunkt 12,1 V einstellen. Leider nicht den anderen Poti, also die 14,1 V. Das Gerät lädt und lädt und lädt, kriegt aber nicht mehr als 12.8 V in die Batterie rein. Wilfried meinte:"Wenn Du einen Säureheber hättest ...". Hab ich. Hab auch gemessen. Das innere Maßkölbchen säuft aber nur ab. Da hebt nix mehr.
Jetzt natürlich noch eine Frage (bis zur neuen Batterie dauert es noch a bißerl). Was kann passieren, wenn ich den Landstrom dran lasse und die Elektrik sich einen Wolf lädt? Geht dabei das Ladegerät drauf oder könnte die Battterie Säure ausdampfen oder explodieren oder irgend so was?:2172:
Liebe Grüße
Wolfgang

Viele liebe Grüße
Wolfgang
13 Okt 2011 20:05 #15 von Lollo_C
Lollo_C antwortete auf Umbau der Aufbauelektrik (woru)

woru schrieb: Was kann passieren, wenn ich den Landstrom dran lasse und die Elektrik sich einen Wolf lädt? Geht dabei das Ladegerät drauf oder könnte die Battterie Säure ausdampfen oder explodieren oder irgend so was?:2172:

Hallo Wolfgang,
ich würde das Ladegerät nicht ohne Aufsicht am Landstrom lassen. Da es ständig durchläd könnte es zu warm werden. Das die Batterie kocht, glaube ich bei den Spannungswerten weniger.

Mit freundlichen Grüßen und Glückauf
Wilfried


Wir möchten Dir gerne helfen, aber: Stimmen die Angaben in Deinem Profil?
Ladezeit der Seite: 0.273 Sekunden

Die Galerie der Fahrzeuge

Aus dem Fotokatalog

Bilder aus dem Innenraum

Anmelden

TOP